| MR2 Club Italia - Forum |
| MR2 Club Italia - Forum |
MR2.ita.co | Home | Profile | Register | Active Topics | Members | Search | FAQ
Username:
Password:
Save Password

 All Forums
 MY MR2
 My Mr2
 problemi di avviamento
 New Topic  Reply to Topic
 Printer Friendly
Author  Topic Next Topic  

Ildanish
Pischello della Domenica

Italy
10 Posts

Posted - 21 Sep 2019 :  19:28:58  Show Profile  Reply with Quote
Ciao a tutti,
da un po' di giorni sto avendo degli strani problemi di avviamento del motore della mia sw20 turbo.

Normalmente la macchina parte senza problemi, da qualche giorno mi succede che quando vado a girare la chiave il motore non parte. La batteria sta a posto, il quadro si accende normalmente e tutti gli altri apparati elettrici funzionano, quando vado a girare la chiave invece di far partire il motorino d'avviamento, mi si accende una spia che sembra di una ventola. Se poi provo a farla partire a spinta parte subito senza problemi, e magari poi per un po' funziona normalmente. Poi improvvisamente ricomincia con lo stesso problema.
In 2 casi, prima di dare il problema, quando ho aperto lo sportello lato guidatore e' partito l'antifurto, poi appena inserisco la chiave nel cruscotto l'allarme si spegne, ma la macchina non parte.
Altre volte ha dato il problema ma senza che partisse l'allarme prima, quindi non saprei dire se le 2 cose siano collegate.

A qualcuno e' mai capitato? Qualche idea?

Questa e' la spia che mi si accende, in realta' non so se e' invece quella di check della centralina? (Scusate la confusione ma sono nuovo sia di MR2 che di Toyota )



Ciao e grazie

Daniele

Edited by - Ildanish on 21 Sep 2019 19:37:58

BiDon65
Appassionato di Carriole

Italy
97 Posts

Posted - 23 Sep 2019 :  11:20:33  Show Profile  Reply with Quote
Se parte l'antifurto alla caspio e le spie sembrano l'albero di natale pio essere la batteria alla fine della sua vita. Io non sono un meccanico, ma anche alre auto degli anni 2000 lo fanno. quantomeno controlla bene questo prima di procedere per cose piu complicate.
Saluti,
Don



Go to Top of Page

Ildanish
Pischello della Domenica

Italy
10 Posts

Posted - 23 Sep 2019 :  15:37:46  Show Profile  Reply with Quote
Ciao,
si grazie la batteria nuova e l'ho fatta verificare quindi non penso sia l il problema

Daniele
Go to Top of Page
   Topic Next Topic  
 New Topic  Reply to Topic
 Printer Friendly
Jump To:
© 2004-14 by MR2.ita.co Go To Top Of Page
This page was generated in 0.12 seconds. Snitz Forums 2000